Share
รายละเอียดของข่าว

HP แจ้งเตือนผู้ใช้เกี่ยวกับสองช่องโหว่ด้านความปลอดภัยบนผลิตภัณฑ์ประเภท Server Monitoring Software ซึ่งอนุญาตให้ผู้โจมตีสามารถเข้าถึงระบบและสามารถรันคำสั่งใดๆ ก็ได้บนระบบจากระยะไกล

Luigi Auriemma ผู้ค้นพบช่องโหว่นี้ให้รายละเอียดว่า ช่องโหว่นี้จะปรากฎบน AIX, HP-UX, Linux, Solaris, รวมไปถึง Windows ที่มีการรันซอฟต์แวร์ในเวอร์ชันต่ำกว่า 11.03.12 อยู่ โดยในตอนนี้ทางCVSS ได้ให้คะแนนช่องโหว่นี้อยู่ในระดับสูงสุด คือมีความอันตรายที่สุดแล้ว

สำหรับขั้นตอนในการแก้ไขนั้นสามารถทำได้โดยการอัพเกรดซอฟต์แวร์ไปยังเวอร์ชัน 11.03.12 โดยสามารถดูข้อมูลเพิ่มเติมเกี่ยวกับช่องโหว่นี้ได้ที่ HP Support Center และดาวน์โหลดแพตซ์ได้ที่นี่่ครับ



บริษัท บลูโอเชี่ยน คอมมิวนิเคชั่น จำกัด | โทรศัพท์: (02) 402-8844